Destacadas Tecnología

Teléfonos con versiones antiguas de Android no serán compatibles con WhatsApp

whatsapp-dejará-de-funcionar

La popular aplicación de mensajería instantánea WhatsApp dejará de funcionar en algunos teléfonos con versiones antiguas del sistema operativo Android,  a partir del 1 de enero de 2017.

De acuerdo a un anuncio realizado por la app propiedad de Facebook, a partir del 31 de diciembre de 2016 los teléfonos con las versiones Android 2.1 Eclair y Android2.2 Froyo, -que vienen en algunos modelos como el HTC Desire, Motorola Droid, ZTE Blade y varios modekos de Samsung Galaxym entre ellos el S, SL, Ace, 5 o el primer Mini- no serán compatibles con WhatsApp, por lo que si el usuario desea disfrutar del servicio de mensajería deberá actualizar el sistema operativo o cambiar de dispositivo.

Mensaje de WhatsApp

Mensaje de WhatsApp

El fin de las operaciones de la WhatsApp en estos dispositivos radica en que al tener una versión antigua de Android (2.1 o 2.2), no se pueden realizar las actualizaciones correspondientes. 

Recordemos que el pasado febrero se informó que la app de mensajería más utilizada en el mundo ya no será compatible a final de este año con dispositivos basados en el sistema operativo Symbian, BlackBerry y versiones antiguas Windows Phone.

DesdeLaPlaza.com/Agencias/COM

Comentarios

Comentarios

Siguenos en las Redes Sociales

Últimos Negocios Publicados

Publicidad

Facebook Auto Publish Powered By : XYZScripts.com